Wer ist online

Gäste online: 2
Mitglieder online: 0

Letzte Mitglieder
krasser88
Offline
djmartin
Offline
Harlekin
Offline
Dragon76
Offline
BlackDiva
Offline
Emo_Merlin
Offline
SpeedCore
Offline
Virus
Offline
Trucker73
Offline
Blacky87
Offline
Mehr anzeigen


Wir suchen...

Moderator
Gast Moderator
Spezial Moderator
DJ
Chat Wache
Sponsor
Techniker
Grafiker

Jetzt Bewerben!

Shoutbox

Du musst eingeloggt sein um eine Nachricht zu schreiben.

Manuel
Manuel
aus Deutschland
07. September 2019 03:48
Offline
Verwarnstatus: warningwarningwarningwarning
@Dragon76, die Shoutbox dient nicht als Support. Bitte an unser Forum wenden. Mit freundlichen Grüßen PHPFusion-4you Manuel

langeholger
langeholger
aus
22. Mai 2019 07:01
Offline
Verwarnstatus: warningwarningwarningwarning
danke für die glückwünsche

polarbaer
polarbaer
aus NRW
31. März 2019 00:24
Offline
Verwarnstatus: warningwarningwarningwarning
Danke für die glückwünsche Grin

Shoutbox Archiv

Shoutbox Beiträge: 511
©
Spenden
Sehr geehrte Gäste und Mitglieder,
PHPFusion-4you ist ein ehrenamtliches Projekt und bietet seine Dienste kostenlos an. Da mit so einem Projekt auch kosten verbunden sind, sind wir auf eure Hilfe angewiesen.
Jede Spende würde uns helfen und würden uns freuen wenn sie einen kleinen Beitrag dazu geben.

Danke euer PHPFusion-4you - Team


Thema ansehen

PHPFusion-4you.de » PHP-Fusion v7 -Hilfe und Support » Infusions V7
 Thema drucken
Captcha Code für Bewerbung in Memberzone Funktioniert nicht
ayreon
also diese Captcha Code Bilder im bewerbungspanel (sicherheitsabfragebilch oder wie auch immer die genannt werden) funktionieren nicht, es werden nur die striche angezeigt.... keine zahlen oder buchstaben.... in der hauptseite allerdings funktionieren sie.....

hab auch schon alless neu installiert....gleiches problem....
 
http://radiostarparadisevalley.de/news.phpWeb
eRaZoR2k
 
keineWeb
ayreon
nicht wirklich... weil es ja auf der ahuptseite funktionirt aber in der member nicht....

und im prinzip würde es ja angezeigt, nur die zahlen und die buschstaben fehlen....

server kann es ja somit auch nicht sein....

hab mal ein bild hinzugefügt damit du siehst welches problem es ist..

hoffe es funzt der bildanhang
 
http://radiostarparadisevalley.de/news.phpWeb
eRaZoR2k
der captcha ist aber im admin richtig angeschalten und greift auch auf die richtige datenbank zu?
Sind alle daten richtig hochgeladen? mal neu installiert?
 
keineWeb
ayreon
ja alles richtig eingestellt, auch richtige daten bank..... auch schon dreimal neu installiert mitlerweile....

hab auch bei der registrierung mal umgestellt um zu sehn ob es daran liegen könnte.... nichts....

bleibt wie es ist.....

ich versteh nicht warum....

auf der hauptseite funktioniert es, nur nich in der meber....

sollte noch hinzufügen, das bewerbung in der member extra läuft und nicht in der multisite_include.php eingestellt ist, weil es andere bewerbungsart ist als auf der hauptseite....
 
http://radiostarparadisevalley.de/news.phpWeb
eRaZoR2k
dann schreib das doch mit in die multiseite rein um zu sehen ob der fehler von da verursacht wird
 
keineWeb
ayreon
auf die idee kam ich auch vorhin.....

der fehler bleibt.....

 
http://radiostarparadisevalley.de/news.phpWeb
eRaZoR2k
komische sache aber es muss auf jedenfall ein fehler sein der wie es scheint durch die memberseite bei dir verursacht wird bzw durch die beiden db´s (also die multi.php)
 
keineWeb
ayreon
wenn ich nur rausbekäme welcher.....

 
http://radiostarparadisevalley.de/news.phpWeb
ayreon
also sicher ist schonmal, das es nicht durch die memberzone verursacht wird, da es auf der anderen seite auch ist
 
http://radiostarparadisevalley.de/news.phpWeb
ayreon
habs gefunden.... wallbash es fehlte in dem ordner includes/secureimage/images die elephant.ttf

ohne dem ist wohl kein schriftzeichen möglich

Bearbeitet von ayreon am 03. August 2010 23:42

 
http://radiostarparadisevalley.de/news.phpWeb
Michael Raum
hallo leute,
jetzt habe ich eine frage dazu und zwar ist der ganze captchas ordner weg. kann ich den einfach einschieben oder ist da was zu beachten
Habe die version 7.02.07
Gruß Michael

Bearbeitet von Michael Raum am 29. Dezember 2014 22:32

 
http://michaelraum.square7.ch/news.phpWeb
Rick
Hallo,
Hast du ihn gelöscht?

Du kannst es nur Probieren includes/captchas den kompletten Ordner wieder hoch zu laden.
Liebe Grüße,
Rick

KEIN Support per Mail, ICQ oder PN

(¯`·._.·(¯`°·._.·°º*[ Project Manager ]*º°·._.·°´¯)·._.·´¯)
 
http://www.phpfusion-4you.deWeb
Manuel
Hallo,

der Thread ist nun 4 Jahre alt und muss nicht unbedingt wieder aufgewühlt werden.

Für diese Frage hätte auch ein eigener Thread erstelt werden können.

BackToTopic:

Es reicht vollkommen aus wie Rick bereits schrieb den /includes/captcha/ mit erneutem Hochladen wieder herzustellen.

Liebe Grüße

PHPFusion-4you - Administration
Manuel
Offizieller PHPFusion-4you - Mitarbeiter


Kein Support via PN oder Messenger
 
https://phpfusion-4you.deWeb

Thema verlinken
Soziale Netzwerke: Facebook Google Windows-Live Twitter Yahoo
URL:
BBcode:
HTML:
Facebook Like:


Springe ins Forum:

Ähnliche Themen

Thema Forum Antworten Letzter Beitrag
login nicht möglich Allgemeine Fragen und Probleme für V7 8 08. Juni 2019 12:12
gr_Radiostatus funktioniert nicht Infusions V7 9 09. November 2018 20:58
Probleme mit BB-Code für YouTube Allgemeine Fragen und Probleme für V7 1 11. Juli 2016 01:34
Code per Button/Link in Zwischenspeicher ablegen Allgemeine Fragen und Probleme für V7 1 16. November 2015 13:02
Gallerieproblem JPG nicht = JPEG Allgemeine Fragen und Probleme für V7 1 14. September 2015 23:12